<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="rtl" lang="ar">
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM5N74X');</script>
<!-- End Google Tag Manager -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>&quot;الحمدان&quot; يقود هجوم &quot;الأخضر&quot; أمام &quot;الأردن&quot; - منصات الخرج اليوم</title>
<link rel="pingback" href="https://kharjhome1.com/xmlrpc.php" /> 

	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kharjhome1.com/885187555.html" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;الحمدان&quot; يقود هجوم &quot;الأخضر&quot; أمام &quot;الأردن&quot; - منصات الخرج اليوم" />
	<meta property="og:description" content="أعلن المدير الفني للمنتخب الوطني، لورينت بونادي، التشكيل الذي سيخوض به مباراته اليوم (الأربعاء)، أمام نظيره الأردن ضمن منافسات بطولة كأس العرب. وجاء تشكيل المنتخب الوطني للمباراة كالتالي: حارس مرمى: محمد اليامي.  خط الدفاع: متعب الحربي، خليفة الدوسري، وليد الأحمد، مهند الشنقيطي.  خط الوسط: بدر منشي، سعود عبد الحميد، تركي العمار.  خط الهجوم: أيمن يحيى، &hellip; إقرأ المزيد &raquo;" />
	<meta property="og:url" content="https://kharjhome1.com/885187555.html" />
	<meta property="og:site_name" content="منصات الخرج اليوم" />
	<meta property="article:publisher" content="http://www.facebook.com/kharjhome" />
	<meta property="article:published_time" content="2021-12-01T19:43:44+00:00" />
	<meta property="og:image" content="https://kharjhome1.com/wp-content/uploads/2021/12/4-4.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="599" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@kharjhome1" />
	<meta name="twitter:site" content="@kharjhome1" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="محمود">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kharjhome1.com/#website","url":"https://kharjhome1.com/","name":"\u0645\u0646\u0635\u0627\u062a \u0627\u0644\u062e\u0631\u062c \u0627\u0644\u064a\u0648\u0645","description":"\u0627\u0644\u0648\u0627\u062c\u0647\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u0629 \u0644\u0645\u0646\u0635\u0627\u062a (\u0627\u0644\u062e\u0631\u062c \u0627\u0644\u064a\u0648\u0645) \u0628\u0627\u0644\u0633\u0648\u0634\u0627\u0644 \u0645\u064a\u062f\u064a\u0627","potentialAction":[{"@type":"SearchAction","target":"https://kharjhome1.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://kharjhome1.com/885187555.html#primaryimage","inLanguage":"ar","url":"https://kharjhome1.com/wp-content/uploads/2021/12/4-4.jpg","width":900,"height":599},{"@type":"WebPage","@id":"https://kharjhome1.com/885187555.html#webpage","url":"https://kharjhome1.com/885187555.html","name":"\"\u0627\u0644\u062d\u0645\u062f\u0627\u0646\" \u064a\u0642\u0648\u062f \u0647\u062c\u0648\u0645 \"\u0627\u0644\u0623\u062e\u0636\u0631\" \u0623\u0645\u0627\u0645 \"\u0627\u0644\u0623\u0631\u062f\u0646\" - \u0645\u0646\u0635\u0627\u062a \u0627\u0644\u062e\u0631\u062c \u0627\u0644\u064a\u0648\u0645","isPartOf":{"@id":"https://kharjhome1.com/#website"},"primaryImageOfPage":{"@id":"https://kharjhome1.com/885187555.html#primaryimage"},"datePublished":"2021-12-01T19:43:44+00:00","dateModified":"2021-12-01T19:43:44+00:00","author":{"@id":"https://kharjhome1.com/#/schema/person/a27615bb231e35935e860a31d9d7777f"},"breadcrumb":{"@id":"https://kharjhome1.com/885187555.html#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://kharjhome1.com/885187555.html"]}]},{"@type":"BreadcrumbList","@id":"https://kharjhome1.com/885187555.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://kharjhome1.com/","url":"https://kharjhome1.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://kharjhome1.com/885187555.html","url":"https://kharjhome1.com/885187555.html","name":"&#8220;\u0627\u0644\u062d\u0645\u062f\u0627\u0646&#8221; \u064a\u0642\u0648\u062f \u0647\u062c\u0648\u0645 &#8220;\u0627\u0644\u0623\u062e\u0636\u0631&#8221; \u0623\u0645\u0627\u0645 &#8220;\u0627\u0644\u0623\u0631\u062f\u0646&#8221;"}}]},{"@type":"Person","@id":"https://kharjhome1.com/#/schema/person/a27615bb231e35935e860a31d9d7777f","name":"\u0645\u062d\u0645\u0648\u062f","image":{"@type":"ImageObject","@id":"https://kharjhome1.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/22424de23951828ba43f952384864a01?s=96&d=mm&r=g","caption":"\u0645\u062d\u0645\u0648\u062f"},"sameAs":["https://kharjhome1.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="منصات الخرج اليوم &raquo; الخلاصة" href="https://kharjhome1.com/feed" />
<link rel="alternate" type="application/rss+xml" title="منصات الخرج اليوم &raquo; خلاصة التعليقات" href="https://kharjhome1.com/comments/feed" />
<meta property="og:image" content="https://kharjhome1.com/wp-content/uploads/2021/12/4-4.jpg" /><meta name="twitter:card" value="summary_large_image" />
<meta name="twitter:url" value="https://kharjhome1.com/885187555.html" />
<meta name="twitter:title" value="&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221;" />
<meta name="twitter:description" value="أعلن المدير الفني للمنتخب الوطني، لورينت بونادي، التشكيل الذي سيخوض به مباراته اليوم (الأربعاء)، أمام نظيره الأردن ضمن منافسات بطولة كأس العرب. وجاء تشكيل المنتخب الوطني للمباراة كالتالي: حارس مرمى: محمد اليامي.  خط الدفاع: متعب الحربي، خليفة الدوسري، وليد الأحمد، مهند الشنقيطي.  خط الوسط: بدر منشي، سعود عبد الحميد، تركي العمار.  خط الهجوم: أيمن يحيى، &amp;hellip; &lt;/p&gt;&lt;p&gt;&lt;a class=&quot;more-link block-button&quot; href=&quot;https://kharjhome1.com/885187555.html&quot;&gt;إقرأ المزيد &amp;raquo;&lt;/a&gt;" />
<meta name="twitter:image" value="https://kharjhome1.com/wp-content/uploads/2021/12/4-4.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<link rel="alternate" type="application/rss+xml" title="منصات الخرج اليوم &raquo; &#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221; خلاصة التعليقات" href="https://kharjhome1.com/885187555.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kharjhome1.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://kharjhome1.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://kharjhome1.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://kharjhome1.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://kharjhome1.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tarana-stylesheet-css'  href='https://kharjhome1.com/wp-content/themes/taranapress/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tarana-print-css'  href='https://kharjhome1.com/wp-content/themes/taranapress/style-print.css' type='text/css' media='print' />
<link rel='stylesheet' id='like-dislike-css'  href='https://kharjhome1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='https://kharjhome1.com/wp-content/plugins/wp-commentnavi/commentnavi-css.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://kharjhome1.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/js/jquery.tools.min.js" async="async"></script>
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/js/jquery.infinitescroll.min.js" async="async"></script>
<script type='text/javascript' id='tarana-js-js-extra'>
/* <![CDATA[ */
var taranaJS = {"templateUrl":"https:\/\/kharjhome1.com\/wp-content\/themes\/taranapress","isSingular":"1","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderAnimation":"horizontal-slide","sliderTransSpeed":"400","sliderInterval":"7000","sliderDisplay":"without-menu","infScroll":"1","infScrollClick":"1","infScrollComments":"","totalPosts":"1","postsPerPage":"18","isPageNavi":"1","infScrollMsgText":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollMsgTextPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u062d\u062a\u0648\u064a\u0627\u062a ...","infScrollFinishedText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u062d\u062a\u0648\u064a\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsMsgPlural":"\u062c\u0627\u0631\u064a \u062c\u0644\u0628 \u0627\u0644\u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","infScrollCommentsFinishedMsg":"\u0644\u0627 \u064a\u0648\u062c\u062f \u062a\u0639\u0644\u064a\u0642\u0627\u062a \u0644\u064a\u062a\u0645 \u062c\u0644\u0628\u0647\u0627"};
/* ]]> */
</script>
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/js/tarana.js" async="async"></script>
<link rel="https://api.w.org/" href="https://kharjhome1.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kharjhome1.com/wp-json/wp/v2/posts/885187555" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kharjhome1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kharjhome1.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://kharjhome1.com/wp-content/themes/taranapress/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://kharjhome1.com/?p=885187555' />
<link rel="alternate" type="application/json+oembed" href="https://kharjhome1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkharjhome1.com%2F885187555.html" />
<link rel="alternate" type="text/xml+oembed" href="https://kharjhome1.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkharjhome1.com%2F885187555.html&#038;format=xml" />

<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='https://kharjhome1.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://kharjhome1.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type="text/css">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</style>
	<!--[if lte IE 7]>
      <style type="text/css" media="screen">
      	#footer, div.sidebar-wrap, .block-button, .featured_slider, #slider_root, #nav li ul, .pie{behavior: url(https://kharjhome1.com/wp-content/themes/taranapress/js/PIE.php);}
        .featured_slider{margin-top:0 !important;}
        #header-menu-wrap {z-index:5}
      </style>
    <![endif]-->
    <link href="https://kharjhome1.com/wp-content/themes/taranapress/widgets/assets/css/slider-pro.min.css" rel="stylesheet"><link href="https://kharjhome1.com/wp-content/themes/taranapress/widgets/assets/css/owl.carousel.css" rel="stylesheet"><link href="https://kharjhome1.com/wp-content/themes/taranapress/widgets/assets/css/widgets_style.css" rel="stylesheet"><link href="https://kharjhome1.com/wp-content/themes/taranapress/widgets/assets/css/widgets_style_rtl.css" rel="stylesheet"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<link rel="icon" href="https://kharjhome1.com/wp-content/uploads/2021/11/cropped-مربعه-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://kharjhome1.com/wp-content/uploads/2021/11/cropped-مربعه-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kharjhome1.com/wp-content/uploads/2021/11/cropped-مربعه-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://kharjhome1.com/wp-content/uploads/2021/11/cropped-مربعه-270x270.jpg" />
<script data-ad-client="ca-pub-1152267531686427" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="google-site-verification" content="Mn80ZpUAKewTKyyH64qdxX9QmmNyCz80IWDgqxUNKsk" />    <!-- BEGIN Google Analytics script -->
    	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1152267531686427",
    enable_page_level_ads: true
  });
</script>
    <!-- END Google Analytics script -->
        
<link rel="stylesheet" href="https://kharjhome1.com/wp-content/themes/taranapress/fonts.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://kharjhome1.com/wp-content/themes/taranapress/custom/css/awesome/font-awesome.min.css" type="text/css" media="screen" />
<!-- Latest compiled and minified CSS -->

<link rel="stylesheet" href="https://kharjhome1.com/wp-content/themes/taranapress/custom/css/bootstrap/bootstrap.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://kharjhome1.com/wp-content/themes/taranapress/custom/css/bootstrap/animate.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://kharjhome1.com/wp-content/themes/taranapress/custom/css/bootstrap/blueimp-gallery.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://kharjhome1.com/wp-content/themes/taranapress/custom/css/bootstrap/bootstrap-image-gallery.min.css" type="text/css" media="screen" />

<!-- jQuery library -->
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/custom/js/jquery-1.11.2.min.js"></script>
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/custom/js/resize/textsizer.js" defer></script>
<!-- Latest compiled JavaScript -->
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/custom/js/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/custom/js/bootstrap/jquery.blueimp-gallery.min.js" defer></script>
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/custom/js/bootstrap/bootstrap-image-gallery.min.js" defer></script>
<style type="text/css" media="screen">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</style>


<script>

( function( $ ) {
$( document ).ready(function() {
$('.menu-right-menu-container > ul > li > a').click(function() {
  $('.menu-right-menu-container li').removeClass('active');
  $(this).closest('li').addClass('active');	
  var checkElement = $(this).next();
  if((checkElement.is('ul')) && (checkElement.is(':visible'))) {
    $(this).closest('li').removeClass('active');
    checkElement.slideUp('normal');
  }
  if((checkElement.is('ul')) && (!checkElement.is(':visible'))) {
    $('.menu-right-menu-container ul ul:visible').slideUp('normal');
    checkElement.slideDown('normal');
  }
  if($(this).closest('li').find('ul').children().length == 0) {
    return true;
  } else {
    return false;	
  }		
});
});
} )( jQuery );






// dropdown menu on click
(function($){
	$(document).ready(function(){
		$('ul.dropdown-menu [data-toggle=dropdown]').on('click', function(event) {
			event.preventDefault(); 
			event.stopPropagation(); 
			$(this).parent().siblings().removeClass('open');
			$(this).parent().toggleClass('open');
		});
	});
})(jQuery);




$(document).ready(function(){
    $('[data-toggle="popover"]').popover(); 
});



$(document).ready(function(){
    $('[data-toggle="tooltip"]').tooltip();   
});

    
    
$(document).ready(function() {
    $('#list').click(function(event){event.preventDefault();$('#products .item').addClass('list-group-item animated bounceIn');});
    $('#grid').click(function(event){event.preventDefault();$('#products .item').removeClass('list-group-item animated bounceIn');$('#products .item').addClass('grid-group-item animated zoomInDown');});
    
     $('#grid').click(function(event){event.preventDefault();$('#products .entry').css('height','');});
    $('#list').click(function(event){event.preventDefault();$('#products .entry').css('height','auto');});
});
    




$( window ).load(function() {
$('#twitter-widget-0').contents().find("head")
.append($("<style type='text/css'>  .EmbeddedTweet { max-width:100% !important; border: 0px !important;}  .Tweet-text { font-weight: bold;color:#666; }</style>"));
});
    

$('.adv_side_right').affix({
      offset: {
        top: $('.container').height()
      }
});
    
    
</script>

	
</head>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5N74X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<body class="rtl post-template-default single single-post postid-885187555 single-format-standard custom-background full-width-slider three_col_left three-columns have-secondary-menu">

<!-- container-fluid -->
<div class="container ">



<div data-spy="affix" data-offset-top="5" class="adv_side_left">
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_23">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- تلقائي -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="5764725990"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
</div>
    
    
<div data-spy="affix" data-offset-top="5" class="adv_side_right">
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_24">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- تلقائي -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="5764725990"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
</div>
 

<!-- TOP MENU START -->	
<nav id="top-bar" class="navbar navbar-default">

<div class="header_profiles">
<!-- Profiles START -->
<div id="profiles">
            <a href="https://kharjhome1.com/feed" target="_blank" title="RSS" class="mysocial social-rss" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-rss fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://twitter.com/kharjhome1" target="_blank" title="Twitter" class="mysocial social-twitter" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-twitter fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://www.facebook.com/kharjhome" target="_blank" title="Facebook" class="mysocial social-facebook" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-facebook fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://plus.google.com/" target="_blank" title="Google Plus" class="mysocial social-google-plus" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.youtube.com/user/kharjhome1" target="_blank" title="YouTube" class="mysocial social-youtube" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-youtube fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://instagram.com/kharjhome1" target="_blank" title="Instagram" class="mysocial social-instagram" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-instagram fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.snapchat.com/add/kharjhome1" target="_blank" title="SnapChat" class="mysocial social-snapchat" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-snapchat fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	</div><!-- Profiles END -->
</div><!-- End header_profiles -->

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#top-menu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>
</div>

<div class="collapse navbar-collapse" id="top-menu">

<ul id="menu-top-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-884881918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884881918"><a href="https://kharjhome1.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li>
<li id="menu-item-884881917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884881917"><a href="https://kharjhome1.com/%d8%ae%d8%b1%d9%8a%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d9%82%d8%b9">خريطة الموقع</a></li>
</ul><ul class="nav navbar-nav small_font nopad navbar-left">      		
<li class="dropdown">
			
<a class="dropdown-toggle" data-toggle="dropdown" href="#"><span class="glyphicon glyphicon-user"></span> الدخول | التسجيل <span class="caret"></span></a>  
<ul class="dropdown-menu small_font">
<li>
 
<!-- Trigger the modal with a button -->
<a data-toggle="modal" href="#signup"><span class="glyphicon glyphicon-check"></span> تسجيل جديد</a>
 
</li>

<li>
 
<!-- Trigger the modal with a button -->
<a data-toggle="modal" href="#login"><span class="glyphicon glyphicon-log-in"></span> دخول الأعضاء</a>
     
</li>

<li>
 
<!-- Trigger the modal with a button -->
<a data-toggle="modal" href="#passwordreset"><span class="glyphicon glyphicon-lock"></span> فقدت كلمة المرور</a>
     
</li>
</ul>
         
</li>
</ul>
			
			
<div class="vert-offset-top-05 pull-left visible-sm">
<!-- Trigger the modal with a button -->
<button type="button" class="btn btn-default" data-toggle="modal" data-target="#mysearch"><span class="glyphicon glyphicon-search"></span></button>

<!-- Modal -->
<div id="mysearch" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLabel">بحث</h4>
</div>
<div class="modal-body">
<form class="navbar-form" method="get" action="https://kharjhome1.com">
    <div id="top_search" class="input-group">
        <input class="form-control small_font" type="text" name="s" onblur="if (this.value == '') {this.value = 'بحث';}" onfocus="if (this.value == 'بحث') {this.value = '';}" value="بحث" />
        <span class="input-group-btn">
        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
        </span>
    </div><!-- /input-group -->
	
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>

</div>
</div>

</div>


</div><!-- End collapse -->


</nav>
<!-- TOP MENU END -->	

  
<!-- Modal -->
 
<div id="signup" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalSignup">تسجيل جديد</h4>
</div>
<div class="modal-body">
<p>عفواً ، التسجيل مغلق الآن يرجى المحاولة في وقت لآحق .</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="login" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLogin">دخول الأعضاء</h4>
</div>
<div class="modal-body">
<div id="container">
<div id="result_login"></div> <!-- To hold validation results -->
<form id="wp_login_form" action="/" method="post">
<input type="hidden" name="action" value="tg_login" />
<div class="form-group">
<p>اسم المستخدم</p>
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-user"></i>
<input type="text" name="username" class="form-control" value="" />
</div>
</div>

<div class="form-group">
<p>كلمة المرور</p>
<div class="inner-addon right-addon">
<i class="glyphicon glyphicon-lock"></i>
<input type="password" name="password" class="form-control" value="" />
</div>
</div>

<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><div class="checkbox">
<input name="rememberme" type="checkbox" value="forever" /> <label>تذكرني</label>
</div>
<div class="form-group">
<input class="btn btn-primary" type="submit" id="submitbtn_login" name="submit" value="دخول" />
</div>
</form>
<script type="text/javascript">
$("#submitbtn_login").click(function() {
$('#result_login').html('<img src="https://kharjhome1.com/wp-content/themes/taranapress/images/ajax-loader.gif" class="loader" />').fadeIn();
var input_data = $('#wp_login_form').serialize();
$.ajax({
type: "POST",
data: input_data,
success: function(msg){
$('.loader').remove();
//$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
//var filterd_msg = $(msg).find(".alert").parent().html();
$("#result_login").html(msg);
}
});
return false;
});
</script>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>

<div id="passwordreset" class="modal fade" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close pull-left" data-dismiss="modal">&times;</button>
<h4 class="modal-title" id="myModalLostpw">فقدت كلمة المرور</h4>
</div>
<div class="modal-body">
<div id="container">
<div id="result_resetpass"></div> <!-- To hold validation results -->
                       <form class="user_form" id="wp_pass_reset" action="/" method="post">
<div class="alert alert-info">الرجاء إدخال اسم المستخدم أو عنوان البريد الإلكتروني. سيتم إرسال رابط إلى بريدك الإلكتروني تستطيع من خلاله إنشاء كلمة مرور جديدة.</div>

            <div class="form-group">
                        <input type="text" class="form-control" name="user_input" value="" />
             </div>
                   	<input type="hidden" name="action" value="tg_pwd_reset" />
                        <input type="hidden" name="tg_pwd_nonce" value="2dff2dd393" />

            <div class="anr_captcha_field"><div id="anr_captcha_field_2" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div>
                        <input type="submit" id="submitbtn" class="btn btn-primary" name="submit" value="احصل على كلمة مرور جديدة" />
                        </form>
        <script type="text/javascript">
        $("#wp_pass_reset").submit(function() {
            $('#result_resetpass').html('<img src="https://kharjhome1.com/wp-content/themes/taranapress/images/ajax-loader.gif" class="loader" />').fadeIn();
                var input_data = $('#wp_pass_reset').serialize();
                $.ajax({
                        type: "POST",
                        data: input_data,
                        success: function(msg){
                                $('.loading').remove();
                                //$('<div>').html(msg).appendTo('div#result').hide().fadeIn('slow');
                            var filterd_msg = $(msg).find(".alert").parent().html();
                                $("#result_resetpass").html(filterd_msg);
                                if($(msg).find(".alert-success").html()){
                                        $("#wp_pass_reset").fadeOut();
                                }
                        }
                });
                return false;

        });
	</script>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default pull-left" data-dismiss="modal">إغلاق</button>
</div>
</div>
</div>
</div>
 
    

	
	


<!-- Header START -->
	
<div id="header" >


<div class="header_logo col-xs-12 col-sm-4 col-md-4 col-lg-4 pull-right text-xs-center text-sm-center text-md-center text-lg-center">

 
<div class='site-logo'>
<a href='https://kharjhome1.com/' title='عودة للصفحة الرئيسية' rel='home'>
<img src='https://kharjhome1.com/wp-content/uploads/2021/11/منصات-الخرج-اليوم.png' alt='منصات الخرج اليوم'>
</a>
</div>

</div>

<div class="header_date xsmall_font col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left"><span class="glyphicon glyphicon-calendar"></span>&nbsp;<script>var fixd;function isGregLeapYear(year){return year%4 == 0 && year%100 != 0 || year%400 == 0;}function gregToFixed(year, month, day){var a = Math.floor((year - 1) / 4);var b = Math.floor((year - 1) / 100);var c = Math.floor((year - 1) / 400);var d = Math.floor((367 * month - 362) / 12);if (month <= 2)e = 0;else if (month > 2 && isGregLeapYear(year))e = -1;else e = -2;return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;}function Hijri(year, month, day){this.year = year;this.month = month;this.day = day;this.toFixed = hijriToFixed;this.toString = hijriToString;}function hijriToFixed(){return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;}function hijriToString(){var months = new Array("محرم","صفر","ربيع أول","ربيع ثاني","جماد أول","جماد ثاني","رجب","شعبان","رمضان","شوال","ذو القعدة","ذو الحجة");return this.day + " " + months[this.month - 1]+ " " + this.year;}function fixedToHijri(f){var i=new Hijri(1100, 1, 1);i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);var i2=new Hijri(i.year, 1, 1);var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;i.month = Math.min(m, 12);i2.year = i.year;i2.month = i.month;i2.day = 1;i.day = f - i2.toFixed() + 1;return i;}var tod=new Date();var weekday=new Array("الأحد","الإثنين","الثلاثاء","الأربعاء","الخميس","الجمعة","السبت");var monthname=new Array("يناير","فبراير","مارس","أبريل","مايو","جون","جول","أغسطس","سبتمبر","أكتوبر","نوفمبر","ديسمبر");var y = tod.getFullYear();var m = tod.getMonth();var d = tod.getDate();var dow = tod.getDay();m++;fixd=gregToFixed(y, m, d);var h=new Hijri(1421, 11, 28);h = fixedToHijri(fixd);</script>    <script>document.write( weekday[dow] + " , " + h.toString() + " هـ ,  ");</script><script>document.write(" " + d + " " + monthname[m-1] + " " + y + " م  ");</script> &nbsp;&nbsp;| &nbsp;<span title="آخر تحديث" class="glyphicon glyphicon-refresh"></span>  ديسمبر 1, 2021 , 22:43 م </div>	

<div class="header_banner col-xs-12 col-sm-8 col-md-8 col-lg-8 text-xs-center text-sm-left text-md-left text-lg-left"><div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_10">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="true" href="https://linktr.ee/Kharjhome"><img src="https://kharjhome1.com/wp-content/uploads/2021/11/3fd120cb-a6b8-47f4-8115-2db7a9d80ee6.jpg" width="900" height="150" alt="اضغط للوصول لمنصاتنا" title="اضغط للوصول لمنصاتنا" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_10 .img_thumb_banner {
        width: 900px;
        height: 150px;
        max-width:100%;
      }
      }
    </style>
  
</div><div class="clearfix"></div>


</div>
<!-- Header END -->

<!-- Header MENU START -->
<nav id="header-menu-wrap" class="navbar navbar-inverse">


<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#HeaderMenu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>

 
<div class="home-icon"><a class="navbar-brand" href="https://kharjhome1.com"><span class="glyphicon glyphicon-home"></span></a></div> 

</div>
<div class="collapse navbar-collapse" id="HeaderMenu">

      
<ul id="header-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-884881904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881904"><a href="https://kharjhome1.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">جديد الخرج</a></li>
<li id="menu-item-884881907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884881907"><a href="https://kharjhome1.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9">رياضة</a></li>
<li id="menu-item-884881909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881909"><a href="https://kharjhome1.com/category/%d8%ae%d8%a8%d8%b1-%d9%88%d9%85%d8%b3%d8%a6%d9%88%d9%84">تواصل</a></li>
<li id="menu-item-884881910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881910"><a href="https://kharjhome1.com/category/%d9%82%d9%80%d9%80%d9%80%d9%88%d8%a7%d9%81%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%80%d9%8a">قـــوافــــــــــي</a></li>
<li id="menu-item-885186383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885186383"><a href="https://kharjhome1.com/category/%d9%85%d8%b9%d9%86%d8%a7-%d8%b6%d9%8a%d9%81">معنا ضيف</a></li>
<li id="menu-item-885186384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885186384"><a href="https://kharjhome1.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/%d9%85%d8%a7%d9%84-%d9%88%d8%a3%d8%b9%d9%85%d8%a7%d9%84">مال وأعمال</a></li>
</ul>

            
<div class="col-sm-3 col-md-3 pull-left hidden-sm">
<form class="navbar-form" method="get" action="https://kharjhome1.com">
    <div id="top_search" class="input-group">
        <input class="form-control small_font" type="text" name="s" onblur="if (this.value == '') {this.value = 'بحث';}" onfocus="if (this.value == 'بحث') {this.value = '';}" value="بحث" />
        <span class="input-group-btn">
        <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
        </span>
    </div><!-- /input-group -->
	
</form>
</div>
</div>

</nav>
<!-- Header MENU END -->		
		
		
		
		
<!-- Secondary MENU START -->				
<nav id="secondary-menu-wrap" class="navbar navbar-default">


<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#SecondaryMenu">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>                        
</button>

</div>
<div class="collapse navbar-collapse" id="SecondaryMenu">	

<ul id="secondary-menu" class="nav navbar-nav small_font nopad navbar-right"><li id="menu-item-884881926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881926"><a href="https://kharjhome1.com/articles/">كتابنا</a></li>
<li id="menu-item-884881928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881928"><a href="https://kharjhome1.com/photos/">الصور</a></li>
<li id="menu-item-884881929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884881929"><a href="https://kharjhome1.com/videos/">الفيديو</a></li>
</ul>

</div>

</nav>
<!-- Secondary MENU END -->	
</div>


<!-- START container AND id content -->
<div class="container ">
<div id="content" class="clearfix">


<div class="announcement col-lg-12">
<div class="announcement-info text-xs-center text-sm-center text-md-center text-lg-center">
نسعد بالتوصل معكم ومشاركتكم عبر الإيميل  kharjhome@gmail.com</div></div>

    
    
    

<div class="header-widget col-lg-12">
<div id="tra_widgett" class="tra_widget tra_widget_ticker tra_ticker_post23">

 <div class="blank_widget clearfix">    
    
  <div class="ticker_widget clearfix  tra_ticker_view1">

    <ul class="newsticker nopad">
                          <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">01/12/2021</span>                <a href="https://kharjhome1.com/885187552.html">بالفيديو.. وزير الموارد البشرية يطلق مبادرة &#8220;تطوع بخبرتك&#8221; بمشاركة عدد من الوزراء</a>
            </li>
                                        <li data-infos="">
                <i class="fa fa-fw fa-play state"></i>
                                <i class="glyphicon glyphicon-pushpin small_font hidden-xs"></i>
                <span class="hour hidden-xs">01/12/2021</span>                <a href="https://kharjhome1.com/885187529.html">حملة مكارم الاخلاق بهيئة الخرج مستمرة</a>
            </li>
                                </ul>
          <div class="small-control tra-right">
        <i class="fa fa-arrow-right tra_ticker_prevpost23"></i>
        <i class="fa fa-arrow-left tra_ticker_nextpost23"></i>
      </div>
      </div> 
    
  </div>


 </div>


<script type="text/javascript">
	$( document ).ready(function( $ ) {
      var nt_view1 = $('.tra_ticker_post23 .newsticker').newsTicker({
          row_height: 60,
          max_rows: 1,          speed: 300,
          duration: 6000,
          prevButton: $('.tra_ticker_prevpost23'),
          nextButton: $('.tra_ticker_nextpost23'),
          hasMoved: function() {
              $('.tra_ticker_post23 .tra_ticker_view1-infos-containerpost23').fadeOut(200, function(){
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-hour').text($('.tra_ticker_post23 .tra_ticker_view1 li:first span').text());
                  $('.tra_ticker_post23 .tra_ticker_view1-infos .infos-text').text($('.tra_ticker_post23 .tra_ticker_view1 li:first').data('infos'));
                  $(this).fadeIn(400);
              });
          },
          pause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-play').addClass('fa-pause');
          },
          unpause: function() {
              $('.tra_ticker_post23 .tra_ticker_view1 li i').removeClass('fa-pause').addClass('fa-play');
          }
      });
            
      $('.tra_ticker_post23 .tra_ticker_view1-infos').hover(function() {
          nt_view1('pause');
      }, function() {
          nt_view1('unpause');
      });

	});
</script>
  
<style>
.tra_ticker_post23 .tra_ticker_view1 li , .tra_ticker_post23 .tra_ticker_view1-infos{background-color:#fcf8e3}
.tra_ticker_post23 .tra_ticker_view1-infos-triangle {border-color:transparent transparent #fcf8e3}
</style>


<style>
#tra_widgett.tra_ticker_post23 .tra_ticker_view1 li, #tra_widgett.tra_ticker_post23 .tra_ticker_view1 li a, #tra_widgett.tra_ticker_post23 .tra_ticker_view1-infos, #tra_widgett.tra_ticker_post23 .tra_ticker_view1-infos h4, #tra_widgett.tra_ticker_post23 .small-control i{color:#8a6d3b}
</style>


<div id="tra_widgetl4" class="tra_widget tra_widget_layout4 tra_layout4_post18">
<div class="blank_widget clearfix"></div></div>
</div>

<div class="banner-home col-lg-12 vert-offset-bottom-2">
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_14">
    
<div class="banner_widget text-center">



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_14 .img_thumb_banner {
        width: 1110px;
        height: 210px;
        max-width:100%;
      }
      }
    </style>
  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_44">
    
<div class="banner_widget text-center">



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_44 .img_thumb_banner {
        width: 880px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_45">
    
<div class="banner_widget text-center">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- بالعرض 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="2054999967"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_37">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href=""><img src="https://kharjhome1.com/wp-content/uploads/2019/12/4-2.gif" width="1110" height="200" alt="مدارس اجيال الخرج الأهلية" title="مدارس اجيال الخرج الأهلية" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_37 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  
<div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_43">
    
<div class="banner_widget text-center">
<div class="banner_image">
    

    
<a target="" href="https://kharjhome1.com/885076515.html"><img src="https://kharjhome1.com/wp-content/uploads/2019/12/5-1.gif" width="1110" height="200" alt="وهج الطريق اضغط هنا" title="وهج الطريق اضغط هنا" class="img-responsive img_thumb_banner" /></a>
    

</div>



</div></div>


      <style type="text/css" media="screen">
        @media (min-width: 1200px) {
      .tra_banner_43 .img_thumb_banner {
        width: 1110px;
        height: 200px;
        max-width:100%;
      }
      }
    </style>
  

  
</div>
<div class="clearfix"></div>
    
    
    
    
    



<div id="sliders" >

<aside id="aside1" class="sidebar widgetarea minimize-on-small pull-left col-md-3 col-sm-12 col-xs-12">
<div id="sidebar1" class="sidebar widgetarea">
<div id="tra_widgetl3" class="tra_widget tra_widget_layout3 tra_layout3_post35">
<div id="tra_news-35" class="panel panel-default clearfix widget_tra_news"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-random small_font"></i> الرئيسية </h4></div><div class="panel-body">    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 2159 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="https://kharjhome1.com/885185876.html" title="بمشاركة بلدية الخرج : مركز باكورة يحتفي باليوم العالمي للطفل">
<img class="img_thumb_small" src="https://kharjhome1.com/wp-content/uploads/enh-images/1-82-885185884-216x300.jpg" width="300" height="216" alt="بمشاركة بلدية الخرج : مركز باكورة يحتفي باليوم العالمي للطفل" />
        </a>
                  <h5 class="post_title"><a href="https://kharjhome1.com/885185876.html">بمشاركة بلدية الخرج : مركز باكورة يحتفي باليوم العالمي للطفل</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 1470 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="https://kharjhome1.com/885185803.html" title="GAGA منصة التعلم والترفيهة للأطفال تقدم خصومات وتجارب">
<img class="img_thumb_small" src="https://kharjhome1.com/wp-content/uploads/enh-images/IMG-20211121-WA0003-885185806-216x300.jpg" width="300" height="216" alt="GAGA منصة التعلم والترفيهة للأطفال تقدم خصومات وتجارب" />
        </a>
                  <h5 class="post_title"><a href="https://kharjhome1.com/885185803.html">GAGA منصة التعلم والترفيهة للأطفال تقدم خصومات وتجارب</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 4512 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="https://kharjhome1.com/885184056.html" title="بالصور والفيديو.. محافظ الخرج يلتقي مدير إدارة المساجد ومدير صناعي الخرج">
<img class="img_thumb_small" src="https://kharjhome1.com/wp-content/uploads/enh-images/7-30-885184063-216x300.jpg" width="300" height="216" alt="بالصور والفيديو.. محافظ الخرج يلتقي مدير إدارة المساجد ومدير صناعي الخرج" />
        </a>
                  <h5 class="post_title"><a href="https://kharjhome1.com/885184056.html">بالصور والفيديو.. محافظ الخرج يلتقي مدير إدارة المساجد ومدير صناعي الخرج</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 3550 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="https://kharjhome1.com/885183576.html" title="تعليم الخرج يحتفي بذكرى البيعة السابعة">
<img class="img_thumb_small" src="https://kharjhome1.com/wp-content/uploads/enh-images/IMG-20211107-WA0000-885183577-216x300.jpg" width="300" height="216" alt="تعليم الخرج يحتفي بذكرى البيعة السابعة" />
        </a>
                  <h5 class="post_title"><a href="https://kharjhome1.com/885183576.html">تعليم الخرج يحتفي بذكرى البيعة السابعة</a></h5>
              </div>
	</div>
	    
    <div class="post_item tracol-xs-1 tracol-sm-1 tracol-md-1">
      <div class="post_data">
          <div class="post_statistics xsmall_font">
             
              <span class="glyphicon glyphicon-eye-open views_color_three"></span> 3030 
                           
              <span class="glyphicon glyphicon-comment"> </span> 0 
                     </div>
        <a href="https://kharjhome1.com/885183121.html" title="بالخرج : مركز (وقت الحركة) يحتفل بمناسبة اكمال عامه الأول (صور)">
<img class="img_thumb_small" src="https://kharjhome1.com/wp-content/uploads/enh-images/18-2-885183139-216x300.jpg" width="300" height="216" alt="بالخرج : مركز (وقت الحركة) يحتفل بمناسبة اكمال عامه الأول (صور)" />
        </a>
                  <h5 class="post_title"><a href="https://kharjhome1.com/885183121.html">بالخرج : مركز (وقت الحركة) يحتفل بمناسبة اكمال عامه الأول (صور)</a></h5>
              </div>
	</div>
	</div></div></div>
      <style type="text/css" media="screen">
      .tra_layout3_post35 .img_thumb_small {
        width: 100%;
        height: 180px;
        max-width:100%;
      }
    </style>
<style>
#tra_widgetl3.tra_layout3_post35 .panel-heading{background-color:#73337d;}#tra_widgetl3.tra_layout3_post35 .panel-heading{color:#ffffff;}#tra_widgetl3.tra_layout3_post35 .widgeticon{color:#ffffff;}#tra_widgetl3.tra_layout3_post35 .panel-default{background-color:#dfd0e0;}</style>

<div id="tra_widgetl1" class="tra_widget tra_widget_layout1 tra_layout1_post34">


<div id="tra_news-34" class="panel panel-default clearfix widget_tra_news"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-fire small_font"></i> جديدنا </h4></div><div class="panel-body">    
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
<img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/3-3-885187532-120x120.jpg" alt="حملة مكارم الاخلاق بهيئة الخرج مستمرة" width="120" height="120" >
</div>
        
		<div class="media-body">
            			<h5 class="media-heading"><a href="https://kharjhome1.com/885187529.html">حملة مكارم الاخلاق بهيئة الخرج مستمرة</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    <span class="glyphicon glyphicon-eye-open views_color_three"></span> 820 
				  <span class="glyphicon glyphicon-comment icon-info"> </span> 0			</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
<img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/3-99-885186644-120x120.jpg" alt="بالصور.. فريق الحمايه الاسرية بالخرج يٌفعل اليوم العالمي للقضاء على العنف ضد المرأة" width="120" height="120" >
</div>
        
		<div class="media-body">
            			<h5 class="media-heading"><a href="https://kharjhome1.com/885186638.html">بالصور.. فريق الحمايه الاسرية بالخرج يٌفعل اليوم العالمي للقضاء على العنف ضد المرأة</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    <span class="glyphicon glyphicon-eye-open views_color_three"></span> 2120 
				  <span class="glyphicon glyphicon-comment icon-info"> </span> 0			</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
<img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/1-103-885186603-120x120.jpg" alt="تحت رعاية رئيس الجامعة .. وكالة الجامعة للتطوير والجودة تدشن &#8220;استراتيجية جامعة الأمير سطام بن عبدالعزيز للاعتماد البرامجي&#8221;" width="120" height="120" >
</div>
        
		<div class="media-body">
            			<h5 class="media-heading"><a href="https://kharjhome1.com/885186589.html">تحت رعاية رئيس الجامعة .. وكالة الجامعة للتطوير والجودة تدشن &#8220;استراتيجية جامعة الأمير سطام بن عبدالعزيز للاعتماد البرامجي&#8221;</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    <span class="glyphicon glyphicon-eye-open views_color_three"></span> 1678 
				  <span class="glyphicon glyphicon-comment icon-info"> </span> 0			</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
<img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/IMG-20211125-WA0000-885186587-120x120.jpg" alt="بمبلغ تجاوز التسعة ملايين ريال جامعة الأمير سطام بن عبدالعزيز تدعم البحوث العلمية" width="120" height="120" >
</div>
        
		<div class="media-body">
            			<h5 class="media-heading"><a href="https://kharjhome1.com/885186586.html">بمبلغ تجاوز التسعة ملايين ريال جامعة الأمير سطام بن عبدالعزيز تدعم البحوث العلمية</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    <span class="glyphicon glyphicon-eye-open views_color_three"></span> 1457 
				  <span class="glyphicon glyphicon-comment icon-info"> </span> 0			</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	    
	<div class="media tracol-xs-1 tracol-sm-1 tracol-md-1">
     
<div class="media-left tra-left">
<img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/4-91-885186541-120x120.jpg" alt="محافظ الخرج يرأس اجتماع اللجنة الشبابية" width="120" height="120" >
</div>
        
		<div class="media-body">
            			<h5 class="media-heading"><a href="https://kharjhome1.com/885186537.html">محافظ الخرج يرأس اجتماع اللجنة الشبابية</a></h5>
            			<div class="statistics xsmall_font tratext-right">
			    <span class="glyphicon glyphicon-eye-open views_color_three"></span> 1704 
				  <span class="glyphicon glyphicon-comment icon-info"> </span> 0			</div>
		</div>
		<hr class="m5_0">
	</div>
	
			<div class="clearfix"></div>
	</div></div></div>

    <style type="text/css" media="screen">
      .tra_layout1_post34 .img_thumb_small {
        width: 100px;
        height: 100px;
        max-width:100%;
      }
    </style>
  <style>
#tra_widgetl1.tra_layout1_post34 .panel-heading{background-color:#73337d;}#tra_widgetl1.tra_layout1_post34 .panel-heading{color:#ffffff;}#tra_widgetl1.tra_layout1_post34 .widgeticon{color:#ffffff;}#tra_widgetl1.tra_layout1_post34 .panel-default{background-color:#dfd0e0;}</style>

<div id="tra_widgetl2" class="tra_widget tra_widget_layout2 tra_layout2_articles3">
<div id="tra_articles-3" class="panel panel-default clearfix widget_tra_articles"><div class="panel-heading"><h4 class="nomarg"><i class="widgeticon glyphicon glyphicon-pencil small_font"></i> جديد المقالات </h4></div><div class="panel-body">    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="https://kharjhome1.com/articles/885183615.html"><img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/1-25-885183613-300x300.jpg" alt="بيعةُ عهدٍ وولاء" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="https://kharjhome1.com/articles/885183615.html">بيعةُ عهدٍ وولاء</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  الخرج اليوم - أ.د.عبدالرحمن بن هلال الطلحي :                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 10258 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="https://kharjhome1.com/articles/885182769.html"><img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/index-885182770-300x300.jpg" alt="كي أكون مطلوباً" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="https://kharjhome1.com/articles/885182769.html">كي أكون مطلوباً</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  الخرج اليوم - صالح بن ناصر القرني :                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 12676 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="https://kharjhome1.com/articles/885182337.html"><img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/1-122-885182338-300x300.jpg" alt="هل القيادة كاريزما جاذبة أم سلوك احترافي؟" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="https://kharjhome1.com/articles/885182337.html">هل القيادة كاريزما جاذبة أم سلوك احترافي؟</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  الخرج اليوم - الدكتور فيصل بن عبدالله السويدي :                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 13391 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="https://kharjhome1.com/articles/885181138.html"><img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/1-92-885181139-300x300.jpg" alt="لماذا فاز الكوكب على الشعلة" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="https://kharjhome1.com/articles/885181138.html">لماذا فاز الكوكب على الشعلة</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  الخرج اليوم - سعود الضحوك :                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 20788 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="https://kharjhome1.com/articles/885180966.html"><img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/قلم-600x330-884956983-300x300.jpg" alt="بين المرونة والأمانة" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="https://kharjhome1.com/articles/885180966.html">بين المرونة والأمانة</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  الخرج اليوم - د. غالية بنت عبدالعزيز :                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 19553 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	    
	<div class=" tracol-xs-1 tracol-sm-1 tracol-md-1">
<a href="https://kharjhome1.com/articles/885178249.html"><img class="img_thumb_small img-thumbnail" src="https://kharjhome1.com/wp-content/uploads/enh-images/IMG-20211007-WA0000-1-885178251-300x300.jpg" alt="كتابي الأول بمعرض الرياض الدولي للكتاب" width="300" height="300"></a>
            		<h5 class="media-heading"><a href="https://kharjhome1.com/articles/885178249.html">كتابي الأول بمعرض الرياض الدولي للكتاب</a></h5>
				<div class="statistics xsmall_font tratext-right">
             
             <div class="tra-left">
                                  <i class="glyphicon glyphicon-user icon-danger"></i>  الخرج اليوم - سعود الضحوك ؛                  
            </div>
<span class="glyphicon glyphicon-eye-open views_color_three"></span> 35413 
              <span class="glyphicon glyphicon-comment icon-info"> </span> 0		</div>
	</div>

		<div class="clearfix"></div><hr class="m5_0">
	</div></div></div>
    <style type="text/css" media="screen">
      .tra_layout2_articles3 .img_thumb_small {
        width: 100%;
        height: 150px;
        max-width:100%;
      }
    </style>
  <style>
#tra_widgetl2.tra_layout2_articles3 .panel-heading{background-color:#73337d;}#tra_widgetl2.tra_layout2_articles3 .panel-heading{color:#ffffff;}#tra_widgetl2.tra_layout2_articles3 .widgeticon{color:#ffffff;}#tra_widgetl2.tra_layout2_articles3 .panel-default{background-color:#dfd0e0;}</style>





	</div><!-- #sidebar1 -->
</aside>




<div id="content-main" class="sidebar widgetarea col-md-9 col-sm-12 col-xs-12" style="text-align:right;>
<div id="infinix">
<div class="breadcrumb breadcrumb-navxt"><!-- Breadcrumb NavXT 6.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the رياضة category archives." href="https://kharjhome1.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9" class="taxonomy category">رياضة</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221;</span></span></div> 
<div id="post-885187555" class="clearfix post post-885187555 type-post status-publish format-standard has-post-thumbnail hentry category-71 nodate">
	
<div class="entry vert-offset-bottom-1 clearfix">
    	






<div class="small_font col-md-6 vert-offset-bottom-05 pull-right">
<div class="post-date-inline updated">
<span class="glyphicon glyphicon-calendar text-muted"></span> 
<span class="value-title" title="2021-12-01T22:43"></span> 
01/12/2021 &nbsp; <span class="glyphicon glyphicon-time icon-info"></span> 10:43 م</div>
</div>

    
<div class="clearfix"></div>
    
<hr>
    
    
<h4 class="secondary_title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-05"></h1>
					
<h3 class="post-title entry-title text-lg-center text-md-center text-sm-center text-xs-center vert-offset-bottom-2">
  
&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221; </h3>
        

<div class="thumbnail_wrap vert-offset-bottom-1">
<img width="900" height="599" src="https://kharjhome1.com/wp-content/uploads/2021/12/4-4.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://kharjhome1.com/wp-content/uploads/2021/12/4-4.jpg 900w, https://kharjhome1.com/wp-content/uploads/2021/12/4-4-400x266.jpg 400w, https://kharjhome1.com/wp-content/uploads/2021/12/4-4-768x511.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />    
<div style="background: #f5f5f5;padding:4px;display: table;width: 100%;">
<div id="controls_fsize" class="btn-group pull-right" style="padding:2px;">
<a id="small" href="javascript:ts('post-content',2)" class="btn btn-default btn-xs fontSizePlus">+</a>
<a id="reset" href="javascript:ts('post-content',0)" class="btn btn-default btn-xs fontSizeReset">=</a>
<a id="large" href="javascript:ts('post-content',-1)" class="btn btn-default btn-xs fontSizeMinus">-</a>
</div>
    

    
<span class="pull-right small_font" style="margin:5px 8px;">	
<a href="javascript:print();" title="طباعة خبر"><span class="glyphicon glyphicon-print text-muted"> </span></a>
    	</span>
    
    
    
    
    
<div class="statistics nopad small_font pull-left" style="margin:5px 8px;"> 
	

	

<span class="glyphicon glyphicon-eye-open views_color_three"></span> 586</div>
 
    
    
    
</div>
</div>




    

<div id="post-content" class="vert-offset-bottom-1 vert-offset-top-1 entry-content clearfix">


    
    
 
    
    
    
    
    
    
    
<p dir="RTL" style="text-align: justify;">أعلن المدير الفني للمنتخب الوطني، لورينت بونادي، التشكيل الذي سيخوض به مباراته اليوم (الأربعاء)، أمام نظيره الأردن ضمن منافسات بطولة كأس العرب.</p>
<p dir="RTL" style="text-align: justify;">وجاء تشكيل المنتخب الوطني للمباراة كالتالي:</p>
<p dir="RTL" style="text-align: justify;">حارس مرمى: محمد اليامي.</p>
<p dir="RTL" style="text-align: justify;"> خط الدفاع: متعب الحربي، خليفة الدوسري، وليد الأحمد، مهند الشنقيطي.</p>
<p dir="RTL" style="text-align: justify;"> خط الوسط: بدر منشي، سعود عبد الحميد، تركي العمار.</p>
<p dir="RTL" style="text-align: justify;"> خط الهجوم: أيمن يحيى، عبدالله الحمدان، علي مجرشي.</p>
<p dir="RTL" style="text-align: justify;"> وجاءت دكة بدلاؤ المنتخب كالتالي: زيد البواردي، نواف العقيدي، نواف بوشل، سليمان هزازي، مشعل صبياني، نايف الماس، خالد الغامدي، إبراهيم محنشي، محمد القحطاني، هيثم عسيري، عبدالله رديف. وفق &#8220;أخبار 24&#8221;.</p>
			
			
</div>	
    
    


    
    

</div> 
    

    


<div class="panel panel-default">
<div class="panel-body small_font">


    
    

<p class="qr-code clearfix post-avatar-wrap pull-right">
<img src="http://api.qrserver.com/v1/create-qr-code/?size=500x500&amp;data=https://kharjhome1.com/885187555.html" alt="&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221;" title="&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221;" width="50px" height="50px"/>
</p>


    








<div class="vert-offset-top-05">
<span class="glyphicon glyphicon-bookmark icon-success"></span> 
<a href="https://kharjhome1.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9" rel="category tag">رياضة</a></div>


<div class="vert-offset-top-05">
<span class="glyphicon glyphicon-tag icon-primary"></span> 
لا يوجد وسوم</div>
    
    
    

</div>


<div class="panel-footer clearfix">
 

<div class="pull-right" style="margin-left:2px;">
 
</div>

<div class="pull-right"><div class="add-this-right"><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52b9fb31637b7359"></script>
<div class="addthis_sharing_toolbox" data-url="https://kharjhome1.com/885187555.html" data-title="&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221;"></div></div></div>    
<div class="likedislike"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'885187555','dislike')" ><img src="https://kharjhome1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png" />(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'885187555','like')" ><img src="https://kharjhome1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png" />(<span>0</span>)</span></div>
</div>
</div>



<p class="printonly"><span class="printonly url"><strong>وصلة دائمة لهذا المحتوى :  </strong><span>https://kharjhome1.com/885187555.html</span></span></p>
</div> 
 

<div class="interior_banner"><div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_46">
    
<div class="banner_widget text-center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- تلقائي -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1152267531686427"
     data-ad-slot="5764725990"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    



</div></div>


  
</div>  

<div class="sidebar postnav_contents">
<div class="panel panel-default clearfix">
<div class="panel-heading clearfix">
<h5 class="nomarg"><span class="previous-title pull-left">المحتوى السابق <span class="glyphicon glyphicon-chevron-left text-muted small_font"> </span> </span><span class="next-post-title pull-right"><span class="glyphicon glyphicon-chevron-right text-muted small_font"> </span> المحتوى التالي</span></h5></div>
<div class="list-group">
<a class="previous-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="https://kharjhome1.com/885187554.html">
<div class="clearfix excerpt-thumb"> 
<div class="format-excerpt-iconthumb">
<img src="https://kharjhome1.com/wp-content/uploads/2021/12/3-4-250x250.jpg" width="250" height="250"  class="img-responsive img-thumbnail" alt="&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221;" title="&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221;" />
</div>
 
<h5>بالفيديو.. مشجع يفاوض سالم الدوسري من أجل الانضمام للوصل الإماراتي</h5>
</div> 
</a>
<a class="next-post list-group-item col-lg-6 col-md-6 col-sm-6 col-xs-6" href="https://kharjhome1.com/885187552.html">
<div class="clearfix excerpt-thumb">      
<div class="format-excerpt-iconthumb">
<img src="https://kharjhome1.com/wp-content/uploads/2021/12/a7b1a806-f20a-485c-833c-4e45c1b5f684-250x250.jpg" width="250" height="250"  class="img-responsive img-thumbnail" alt="&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221;" title="&#8220;الحمدان&#8221; يقود هجوم &#8220;الأخضر&#8221; أمام &#8220;الأردن&#8221;" />
</div>
	
 <h5>بالفيديو.. وزير الموارد البشرية يطلق مبادرة "تطوع بخبرتك" بمشاركة عدد من الوزراء</h5>
</div> 
</a>  
	
</div></div></div>
<div class="sidebar">
<div id="profiles" class="panel panel-default clearfix">
<div class="panel-heading">
<h4 class="nomarg"><span class="glyphicon glyphicon-share-alt text-muted small_font"> </span> للمشاركة والمتابعة</h4></div>
<div class="panel-body text-lg-center text-md-center text-sm-center text-xs-center">
            <a href="https://kharjhome1.com/feed" target="_blank" title="RSS" class="mysocial social-rss" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-rss fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://twitter.com/kharjhome1" target="_blank" title="Twitter" class="mysocial social-twitter" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-twitter fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://www.facebook.com/kharjhome" target="_blank" title="Facebook" class="mysocial social-facebook" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-facebook fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://plus.google.com/" target="_blank" title="Google Plus" class="mysocial social-google-plus" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.youtube.com/user/kharjhome1" target="_blank" title="YouTube" class="mysocial social-youtube" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-youtube fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://instagram.com/kharjhome1" target="_blank" title="Instagram" class="mysocial social-instagram" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-instagram fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.snapchat.com/add/kharjhome1" target="_blank" title="SnapChat" class="mysocial social-snapchat" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-snapchat fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	</div>
</div>
</div>
	
	

 
<div class="tab-content vert-offset-top-2"> 
<div id="wpcomments" class="tab-pane fade in active">
	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/885187555.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://kharjhome1.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><div class="form-group comment-form-comment">
            <label for="comment">التعليق</label> 
            <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
        </div><div class="form-group comment-form-author"><label for="author">الاسم <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-user"></i><input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true' /></div></div>
<div class="form-group comment-form-email"><label for="email">البريد الإلكتروني <span class="required text-danger">*</span></label> <div class="inner-addon right-addon"><i class="glyphicon glyphicon-envelope"></i><input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true' /></div></div>
<div class="anr_captcha_field"><div id="anr_captcha_field_3" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="اضف تعليق" /> <input type='hidden' name='comment_post_ID' value='885187555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8ef2cb78d" /></p><input type="hidden" id="ak_js" name="ak_js" value="37"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><div class="clear"></div></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>        
	</div>
    
    
    
    
    
</div>        
    
    
<div id="fbcomments" class="tab-pane fade"> 
 
  
</div> 
</div> 



</div><!-- End infinix -->
</div><!-- End Content-main -->
</div><!-- End sliders -->

<div id="sidebar_bottom" class="sidebar widgetarea clearfix">
    <div id="tra_widgetcb" class="tra_widget tra_widget_banner tra_banner_47">
    
<div class="banner_widget text-center">

    



</div></div>


  
</div>
	</div><!-- End content -->
</div><!-- End container -->

<script>
$(document).ready(function(){
$('body').append('<div id="toTop" class="btn btn-default"><span class="glyphicon glyphicon-chevron-up"></span></div>');
$(window).scroll(function () {
if ($(this).scrollTop() != 0) {
$('#toTop').fadeIn();
} else {
$('#toTop').fadeOut();
}
}); 
$('#toTop').click(function(){
$("html, body").animate({ scrollTop: 0 }, 600);
return false;
});
});
</script>

<!-- Start container OR container-fluid footer-->
<div class="container ">


<div class="footer_heading"></div>

<div id="footer">

    
<div class="footer-menu-wrap col-lg-8 col-sm-12 vert-offset-bottom-2 pull-right">
<ul id="footer-menu">
<li id="menu-item-884881919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children vert-offset-bottom-2 col-lg-3 col-md-3 col-sm-3 col-xs-6 menu-item-884881919"><a href="#" class="">أقسام الموقع</a>
<ul class="sub-menu">
	<li id="menu-item-884881925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881925"><a href="https://kharjhome1.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">جديد الخرج</a></li>
	<li id="menu-item-884881920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881920"><a href="https://kharjhome1.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%ad%d9%84%d9%8a%d8%a9">جديد المحليات</a></li>
	<li id="menu-item-884881921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884881921"><a href="https://kharjhome1.com/category/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d8%a9">رياضة</a></li>
	<li id="menu-item-884881922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881922"><a href="https://kharjhome1.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">جديد الخرج</a></li>
	<li id="menu-item-884881923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881923"><a href="https://kharjhome1.com/category/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%ae%d8%b1%d8%ac">تعليم الخرج</a></li>
	<li id="menu-item-884881924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884881924"><a href="https://kharjhome1.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82">جديد المناطق</a></li>
</ul>
</li>
</ul>
</div>
   


<div class="col-lg-4 col-md-12 col-sm-12 col-xs-12 text-xs-center text-sm-center text-md-center text-lg-center"> 
 
<p class='site-logo'>
<a href='https://kharjhome1.com/' title='عودة للصفحة الرئيسية' rel='home'>
<img src='https://kharjhome1.com/wp-content/uploads/2021/11/منصات-الخرج-اليوم.png' alt='منصات الخرج اليوم'>
</a>
</p>

<p class="footer_social_profiles">            <a href="https://kharjhome1.com/feed" target="_blank" title="RSS" class="mysocial social-rss" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-rss fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://twitter.com/kharjhome1" target="_blank" title="Twitter" class="mysocial social-twitter" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-twitter fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://www.facebook.com/kharjhome" target="_blank" title="Facebook" class="mysocial social-facebook" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-facebook fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://plus.google.com/" target="_blank" title="Google Plus" class="mysocial social-google-plus" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-google-plus fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.youtube.com/user/kharjhome1" target="_blank" title="YouTube" class="mysocial social-youtube" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-youtube fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="http://instagram.com/kharjhome1" target="_blank" title="Instagram" class="mysocial social-instagram" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-instagram fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	            <a href="https://www.snapchat.com/add/kharjhome1" target="_blank" title="SnapChat" class="mysocial social-snapchat" target="_blank">
<span class="fa-stack">
<i class="fa fa-square fa-stack-2x">
</i>
<i class="fa fa-snapchat fa-stack-1x fa-inverse">
</i>
</span>
            </a>
    	</p>


<!-- START copyright -->
<div class="copyright small_font">
<p dir="ltr">Copyright &copy; 2021 kharjhome1.com All Rights Reserved.</p>
<p>منصات الخرج اليوم الوجهة الاولى لأهالي الخرج</p>
</div>
<!-- END copyright -->

</div>


<!-- end #footer container -->
</div>
<!-- end #footer -->

<div id="copyright_wrap">

<div class="small_font vert-offset-top-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START developer -->	
<!-- copyright nerver removed to keep your website working -->   
<div class="wp_copyright text-lg-left text-md-left text-sm-left text-xs-center"><span style='display:block !important;'>Powered by <a href='http://www.tarana.sa'>Tarana Press</a> Version 3.2.5 </span></div>
<!-- copyright nerver removed to keep your website working -->   
<!-- END developer -->
</div>


<div class="small_font col-lg-6 col-md-6 col-sm-6 col-xs-12">
<!-- START tarana logo -->
<div class="tarana_copyright text-lg-right text-md-right text-sm-right text-xs-center">برمجة وتصميم <a target="_blank" href="http://www.tarana.sa" title="ترانا بريس">ترانا لتقنية المعلومات</a> | <a target="_blank" href="http://www.tarana.sa" title="ترانا بريس"> <img src="https://kharjhome1.com/wp-content/themes/taranapress/images/tarana_logo.png" alt="ترانا بريس" title="ترانا بريس"></a></div>
<!-- END tarana logo -->  
</div>


</div>


  

</div><!-- container OR container-fluid -->
    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "https://kharjhome1.com/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    	<!--[if IE 8]>
    <script type="text/javascript">
        (function($) {
            var imgs, i, w;
            var imgs = document.getElementsByTagName( 'img' );
            maxwidth = 0.98 * $( '.entry-content' ).width();
            for( i = 0; i < imgs.length; i++ ) {
                w = imgs[i].getAttribute( 'width' );
                if ( w > maxwidth ) {
                    imgs[i].removeAttribute( 'width' );
                    imgs[i].removeAttribute( 'height' );
                }
            }
        })(jQuery);
    </script>
    <![endif]-->
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/widgets/assets/js/jquery.sliderPro.min.js"></script><script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/widgets/assets/js/jquery.newsTicker.min.js"></script><script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/widgets/assets/js/owl.carousel.min.js"></script><script type='text/javascript' src='https://kharjhome1.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://kharjhome1.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://kharjhome1.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://kharjhome1.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://kharjhome1.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://kharjhome1.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://kharjhome1.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/kharjhome1.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://kharjhome1.com/wp-content/plugins/contact-form-7/includes/js/index.js" defer="defer"></script>
<script type='text/javascript' src='https://kharjhome1.com/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' src='https://kharjhome1.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' id='contact-form-7-bootstrap-js'></script>
<script type="text/javascript" src="https://kharjhome1.com/wp-includes/js/comment-reply.min.js" defer="defer"></script>
<script type="text/javascript" src="https://kharjhome1.com/wp-content/themes/taranapress/wp-advanced-search/js/scripts.js" defer="defer"></script>
<script type='text/javascript' src='https://kharjhome1.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://kharjhome1.com/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
			<script src="https://www.google.com/recaptcha/api.js?render=6Ld2VckZAAAAANzSStyygCSDDcTX8Xkk7Jn9NeuC"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Ld2VckZAAAAANzSStyygCSDDcTX8Xkk7Jn9NeuC',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script type='text/javascript' src="https://kharjhome1.com/wp-content/themes/taranapress/js/plugins.js"></script>

<!-- START Effects settings -->
<!-- END Effects settings -->


</body>
</html>
